Форум компании GREENFIELD    

Вернуться   Форум компании GREENFIELD > Прочее > Вопросы

Ответ
 
Опции темы Опции просмотра
Старый 21.10.2013, 13:22   #1
Shureta
Новичок
 
Регистрация: 21.10.2013
Сообщений: 1
По умолчанию проблемы со станцией lt 8000 dxe

при эксплуатации станции пропало выходное напряжение:
1. станция включается без проблем.
2. напряжений: 220 в и 12 в на выходе нет!
3. проверил напряжение на клеммах 220 в самого генератора-напряжения нет.
4. каково сопротивление обмотки генератора -220 в? уменя около 1 ом.
5. автомат(вкл.-выкл.)-рабочий (те. звонится).

буду весьма благодарен за помощь.
Shureta вне форума   Ответить с цитированием
Старый 21.10.2013, 13:40   #2
Алексей
Специалист технического сервиса
 
Регистрация: 26.03.2010
Сообщений: 36
По умолчанию

возможны три варианта:
1. сгорел генератор.
2. вышла из строя авр.
3. вышли из строя угольные щетки.
для более точного определения неисправности надо обратиться в сервисный центр, т.к. на расстоянии провести диагностику невозможно.
__________________
сервис + запчасти
Алексей вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 19:42.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot

Яндекс.Метрика